Config parameter to set max cache size

I get the error “Remote file too large for caching” while getting any event from React SPA. This is happening because Sentry tries to load and cache bundle and source map from SPA’s URL. Can I change the max cache size parameter someplace? I don’t want to use the Uploading Source Maps feature because it’s hard to implement in my case. Thank you for answers!

I was looking for exactly the same answer. My js files is only 3.5mb and implementing releases would be a large undertaking in our workflow.