Invalid platform

I upgrade sentry from 21.2.0 to 21.6.1, then I try to creat a next.js project but it show “Invalid platform”, the api “http://dev.go-goal.com/api/0/teams/gogoal/mobile-app/projects/” status is 400
image