Install Sentry in Swift


#1

Hi Guys,

I’m new in iOS Development and I want to install Sentry in my test Swift Project. I got the errors below.

Xcode: 9.3